

<!doctype html><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><title>Potager au balcon - HomePotager</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.homepotager.fr/wp-content/cache/min/1/087f417c24176195b3917bccb982dbfc.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" />  <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = false;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]> /* ]]> */</script> <meta name="description" content="Découvrez notre potager vertical pour balcon, terrasse ou d&#039;intérieur pour cultiver et produire vos propres fruits et légumes en ville."/><link rel="canonical" href="https://www.homepotager.fr/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="website" /><meta property="og:title" content="Potager au balcon - HomePotager" /><meta property="og:description" content="Découvrez notre potager vertical pour balcon, terrasse ou d&#039;intérieur pour cultiver et produire vos propres fruits et légumes en ville." /><meta property="og:url" content="https://www.homepotager.fr/" /><meta property="og:site_name" content="HomePotager" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Découvrez notre potager vertical pour balcon, terrasse ou d&#039;intérieur pour cultiver et produire vos propres fruits et légumes en ville." /><meta name="twitter:title" content="Potager au balcon - HomePotager" /><meta name="twitter:site" content="@homepotager" /><meta name="twitter:image" content="https://www.homepotager.fr/wp-content/uploads/2020/02/Title04.png" /><meta name="twitter:creator" content="@homepotager" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"WebSite","@id":"https://www.homepotager.fr/#website","url":"https://www.homepotager.fr/","name":"HomePotager","potentialAction":{"@type":"SearchAction","target":"https://www.homepotager.fr/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.homepotager.fr/","sameAs":["https://www.facebook.com/Homepotager/","https://www.instagram.com/homepotager/","https://twitter.com/homepotager"],"@id":"https://www.homepotager.fr/#organization","name":"Home Potager","logo":"https://www.homepotager.fr/wp-content/uploads/2019/03/HomePotager_HD_10x10.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="HomePotager &raquo; Flux" href="https://www.homepotager.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="HomePotager &raquo; Flux des commentaires" href="https://www.homepotager.fr/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css' href='https://www.homepotager.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style id='main-styles-inline-css' type='text/css'>html body[data-header-resize="1"] .container-wrap,html body[data-header-resize="0"] .container-wrap,body[data-header-format="left-header"][data-header-resize="0"] .container-wrap{padding-top:0}html:not(.page-trans-loaded){background-color:#fff}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='https://www.homepotager.fr/wp-content/themes/salient/css/ie8.css?ver=5299341f4c540f8f62e54b96efa34273' type='text/css' media='all' />
<![endif]--><link rel='preload' id='redux-google-fonts-salient_redux-css' href='https://fonts.googleapis.com/css?family=Fira+Sans%3A500%2C400%2C300%7CMontserrat%3A400%2C500%7CRoboto%3A300%2C400%7CPlayfair+Display%3A400italic%2C400%7CVarela+Round%3A400&#038;subset=latin&#038;ver=1558682526' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type="text/template" id="tmpl-variation-template"><div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div></script> <script type="text/template" id="tmpl-unavailable-variation-template"><p>Désolé, ce produit n&rsquo;est pas disponible. Veuillez choisir une combinaison différente.</p></script> <script type='text/javascript' src='https://www.homepotager.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>   <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.homepotager.fr\/boutique\/panier\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script>     <link rel='https://api.w.org/' href='https://www.homepotager.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.homepotager.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.homepotager.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.homepotager.fr/' /><link rel="alternate" type="application/json+oembed" href="https://www.homepotager.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.homepotager.fr%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.homepotager.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.homepotager.fr%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-137031597-1', 'auto');
			ga('send', 'pageview');</script>  <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	dataLayer.push({"pagePostType":"frontpage","pagePostType2":"single-page","pagePostAuthor":"nnh"});//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSPB2Z3');//]]> /* ]]> */</script>  <style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.homepotager.fr/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.homepotager.fr/wp-content/uploads/2017/11/leaf_512x512-45x45.png" sizes="32x32" /><link rel="icon" href="https://www.homepotager.fr/wp-content/uploads/2017/11/leaf_512x512-230x230.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.homepotager.fr/wp-content/uploads/2017/11/leaf_512x512-230x230.png" /><meta name="msapplication-TileImage" content="https://www.homepotager.fr/wp-content/uploads/2017/11/leaf_512x512-300x300.png" /><style type="text/css" data-type="vc_custom-css">.hotspot-features{max-width:520px;position:relative;left:120px}.hotspot-connectivity .wpb_wrapper{padding-left:200px;position:relative}.connectivity .row-bg{background-position:8% 79%!important;background-size:40%!important}.mobile-img{width:90%}.medal-grid .wpb_column,.presse-grid .wpb_column{padding:0 15px!important}.medal-grid .wpb_column .logo{min-height:161px!important}.medal-grid .wpb_column:nth-child(3) img{padding-top:20px}.medal-grid .wpb_column:nth-child(4) img{padding-top:20px}.presse-grid .wpb_column .logo{min-height:120px!important}.presse-grid .wpb_column:nth-child(4) img{padding-top:20px}#nectar_fullscreen_rows[data-row-bg-animation="ken_burns"] .rendement.active:not(#footer-outer) .row-bg.using-image,#nectar_fullscreen_rows[data-row-bg-animation="ken_burns"] .rendement.transition-out .row-bg.using-image,#nectar_fullscreen_rows[data-row-bg-animation="ken_burns"] .last-before-footer .row-bg.using-image{-webkit-transform:scale(1.3);transform:scale(1.3)}.rendement .row-bg-overlay{opacity:0.15!important}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1546535398874{margin-bottom:100px!important}.vc_custom_1581958935633{margin-bottom:0px!important}.vc_custom_1581779803090{padding-right:0px!important;padding-left:0px!important}.vc_custom_1581774556806{margin-top:20px!important;margin-bottom:20px!important}.vc_custom_1581778974119{margin-top:30px!important;margin-bottom:15px!important}.vc_custom_1581760316837{margin-right:40px!important}.vc_custom_1581613066714{margin-top:0px!important;margin-bottom:15px!important}.vc_custom_1581780421320{margin-top:20px!important}.vc_custom_1581770019526{padding-right:0px!important;padding-left:0px!important}.vc_custom_1581779986544{margin-top:0px!important;margin-right:20px!important;margin-bottom:0px!important}.vc_custom_1581836974019{margin-top:60px!important;margin-right:0px!important;margin-bottom:0px!important;margin-left:0px!important}.vc_custom_1581609589234{margin-top:0px!important;margin-bottom:15px!important}.vc_custom_1581613746966{margin-top:50px!important;margin-bottom:15px!important}.vc_custom_1581578840023{margin-right:80px!important}.vc_custom_1546535398874{margin-bottom:100px!important}.vc_custom_1581633932089{margin-top:20px!important}.vc_custom_1581953003270{margin-right:40px!important}.vc_custom_1581954431603{margin-top:0px!important;margin-bottom:0px!important}.vc_custom_1581953039364{margin-top:20px!important}.vc_custom_1581800808906{margin-top:0px!important;margin-bottom:15px!important}.vc_custom_1581954295052{margin-top:20px!important}.vc_custom_1546975730400{padding-right:0px!important;padding-left:0px!important}.vc_custom_1546975730400{padding-right:0px!important;padding-left:0px!important}.vc_custom_1546975730400{padding-right:0px!important;padding-left:0px!important}.vc_custom_1581626447014{margin-top:0px!important;margin-bottom:15px!important}.vc_custom_1581617798300{margin-top:50px!important;margin-bottom:15px!important}.vc_custom_1581578840023{margin-right:80px!important}.vc_custom_1546535398874{margin-bottom:100px!important}.vc_custom_1581623175419{margin-top:0px!important;margin-bottom:15px!important}.vc_custom_1581956686241{margin-top:20px!important}.vc_custom_1581799519113{margin-top:20px!important;margin-bottom:40px!important}.vc_custom_1553249196574{margin-right:40px!important;margin-left:40px!important}.vc_custom_1581622191317{padding-right:0px!important;padding-left:0px!important}.vc_custom_1546953959340{margin-top:0px!important;margin-bottom:15px!important}.vc_custom_1546954486512{margin-top:50px!important;margin-bottom:15px!important}.vc_custom_1547035629845{margin-top:50px!important;margin-bottom:15px!important}.vc_custom_1554729532087{padding-top:20px!important}.vc_custom_1547035704309{margin-top:5px!important;padding-top:20px!important}.vc_custom_1547035734089{padding-top:20px!important}.vc_custom_1547138943414{margin-top:0px!important;margin-bottom:0px!important;padding-top:0px!important;padding-bottom:0px!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="home page-template-default page page-id-15851 woocommerce-demo-store woocommerce-no-js page-consumer01 ascend wpb-js-composer js-comp-ver-5.6 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="classic" data-cae="easeOutQuint" data-cad="1000" data-megamenu-width="contained" data-aie="zoom-out" data-ls="fancybox" data-apte="standard" data-hhun="1" data-fancy-form-rcs="1" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="default" data-header-inherit-rc="true" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right-hover" data-user-set-ocm="1" data-loading-animation="none" data-bg-header="true" data-responsive="1" data-ext-responsive="true" data-header-resize="0" data-header-color="light" data-cart="true" data-remove-m-parallax="" data-remove-m-video-bgs="" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSPB2Z3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div id="ajax-loading-screen" data-disable-mobile="0" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon"><div class="spinner"><div class="right-side"><div class="bar"></div></div><div class="left-side"><div class="bar"></div></div></div><div class="spinner color-2"><div class="right-side"><div class="bar"></div></div><div class="left-side"><div class="bar"></div></div></div></div></div></div><div id="header-space" data-header-mobile-fixed='false'></div><div id="header-outer" data-has-menu="true" data-has-buttons="yes" data-using-pr-menu="false" data-mobile-fixed="false" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-header-resize="0" data-cart="true" data-transparency-option="1" data-box-shadow="small" data-shrink-num="6" data-full-width="true" data-condense="false" data-using-secondary="0" data-using-logo="1" data-logo-height="100" data-m-logo-height="40" data-padding="1" data-transparent-header="true" data-transparent-shadow-helper="false" data-remove-border="true" class="transparent"><header id="top"><div class="container"><div class="row"><div class="col span_3"> <a id="logo" href="https://www.homepotager.fr" data-supplied-ml="false" > <img class="stnd default-logo" alt="HomePotager" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png 1x, https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-x2.png 2x" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png" /><noscript><img class="stnd default-logo" alt="HomePotager" src="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png" srcset="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png 1x, https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-x2.png 2x" /></noscript><img class="starting-logo default-logo" alt="HomePotager" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-white-small.png 1x, https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-white-x2.png 2x" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-white-small.png" /><noscript><img class="starting-logo default-logo" alt="HomePotager" src="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-white-small.png" srcset="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-white-small.png 1x, https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-white-x2.png 2x" /></noscript><img class="starting-logo dark-version default-logo" alt="HomePotager" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png 1x, https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-x2.png 2x" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png" /><noscript><img class="starting-logo dark-version default-logo" alt="HomePotager" src="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png" srcset="https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-small.png 1x, https://www.homepotager.fr/wp-content/uploads/2019/01/HomePotager-x2.png 2x" /></noscript> </a></div><div class="col span_9 col_last"><div class="slide-out-widget-area-toggle mobile-icon std-menu slide-out-from-right-hover" data-icon-animation="simple-transform"><div> <a id="toggle-nav" href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a></div></div> <a class="mobile-user-account" href="/boutique/mon-compte"><span class="normal icon-salient-m-user" aria-hidden="true"></span></a> <a id="mobile-cart-link" href="https://www.homepotager.fr/boutique/panier/"><i class="icon-salient-cart"></i><div class="cart-wrap"><span>0 </span></div></a><div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right-hover" data-icon-animation="simple-transform"><div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a></div></div><nav><ul class="buttons" data-user-set-ocm="1"><li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div></li><li id="nectar-user-account"><div><a href="/boutique/mon-compte"><span class="icon-salient-m-user" aria-hidden="true"></span></a></div></li><li class="slide-out-widget-area-toggle" data-icon-animation="simple-transform"><div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a></div></li></ul><ul class="sf-menu"><li id="menu-item-3979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3979"><a href="https://www.homepotager.fr/boutique/">Potager</a></li><li id="menu-item-3978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3978"><a href="https://www.homepotager.fr/boutique/nutriment/">Nutriment</a></li><li id="menu-item-6046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6046"><a href="https://www.homepotager.fr/boutique/accessoires/">Accessoires</a></li><li id="menu-item-3977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3977"><a href="https://www.homepotager.fr/assistance/">Assistance</a></li><li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/homepotager"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/Homepotager"><i class="fa fa-facebook"></i> </a><a target="_blank" href="https://fr.linkedin.com/in/fbrece"><i class="fa fa-linkedin"></i> </a><a target="_blank" href="https://www.youtube.com/channel/UCgNCIqOuloso7pV-MMJNIBA"><i class="fa fa-youtube-play"></i> </a><a target="_blank" href="https://instagram.com/homepotager"><i class="fa fa-instagram"></i> </a></li></ul></nav></div></div></div></header><div class="cart-outer" data-user-set-ocm="1" data-cart-style="dropdown"><div class="cart-menu-wrap"><div class="cart-menu"> <a class="cart-contents" href="https://www.homepotager.fr/boutique/panier/"><div class="cart-icon-wrap"><i class="icon-salient-cart"></i><div class="cart-wrap"><span>0 </span></div></div></a></div></div><div class="cart-notification"> <span class="item-name"></span> was successfully added to your cart.</div><div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div></div></div><div id="search-outer" class="nectar"><div id="search"><div class="container"><div id="search-box"><div class="inner-wrap"><div class="col span_12"><form action="https://www.homepotager.fr/" method="GET"> <input type="text" name="s" id="s" value="Start Typing..." data-placeholder="Start Typing..." /></form></div></div></div><div id="close"><a href="#"> <span class="icon-salient-x" aria-hidden="true"></span> </a></div></div></div></div><div id="mobile-menu" data-mobile-fixed="false"><div class="container"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3979"><a href="https://www.homepotager.fr/boutique/">Potager</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3978"><a href="https://www.homepotager.fr/boutique/nutriment/">Nutriment</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6046"><a href="https://www.homepotager.fr/boutique/accessoires/">Accessoires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3977"><a href="https://www.homepotager.fr/assistance/">Assistance</a></li><li id="mobile-search"><form action="https://www.homepotager.fr" method="GET"> <input type="text" name="s" value="" placeholder="Search.." /></form></li></ul></div></div><div id="ajax-content-wrap"><div class="container-wrap"><div class=" main-content"><div class="row"><div id="nectar_fullscreen_rows" data-animation="parallax" data-row-bg-animation="ken_burns" data-animation-speed="medium" data-content-overflow="hidden" data-mobile-disable="on" data-dot-navigation="tooltip" data-footer="default" data-anchors="on"><div id="fws_5ee47443ec6b0" data-fullscreen-anchor-id="Intro" data-midnight="light" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section standard_section Intro " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Introduction" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap using-image"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2019/11/Bck010.jpg)" class="row-bg using-image  rocket-lazyload" style=" background-position: center bottom; background-repeat: no-repeat; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 light left"><div class="vc_col-sm-4 wpb_column column_container vc_column_container col centered-text padding-2-percent" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap center" data-max-width="75%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="80" height="942" width="416" style="margin-top: 60px; " data-animation="fade-in" src="https://www.homepotager.fr/wp-content/uploads/2020/05/StickerHP.png" srcset="https://www.homepotager.fr/wp-content/uploads/2020/05/StickerHP.png 416w, https://www.homepotager.fr/wp-content/uploads/2020/05/StickerHP-132x300.png 132w" sizes="100vw" alt="" /></div></div></div></div></div><div class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee47443ed449" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section " style="padding-top: 0px; padding-bottom: 30px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div style="margin-top: 110px; " class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="600"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar-split-heading"><div class="heading-line"><div><h1><span style="color: #ffffff;">Potager urbain</span></h1></div></div><div class="heading-line"><div><h1><span style="color: #ffffff;">vertical et connecté</span></h1></div></div></div><div class="wpb_text_column wpb_content_element subtitle yellow-light" ><div class="wpb_wrapper"><h3><span style="color: #333333;"><span style="color: #ffffff;">Ludique et productif toute l&rsquo;année</span><br /> </span></h3></div></div></div></div></div></div></div><div id="fws_5ee47443ede91" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1546535398874 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="900"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar-3d-transparent-button" style="" data-size="jumbo"> <a href="https://www.homepotager.fr/boutique/" class=""><span class="hidden-text">Commandez</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Commandez</text> </mask> </defs> <rect fill="#ffffff" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#ffffff" stroke-width="10" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#ffffff" text-anchor="middle">Commandez</text> </svg></div></div> </a></div></div></div></div><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443ee460" data-fullscreen-anchor-id="features" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section features " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Possibilités" data-content-pos="bottom"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div style="margin-top: 140px; " class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="bottom" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="1080" width="896" data-animation="none" src="https://www.homepotager.fr/wp-content/uploads/2020/02/HP002.png" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/HP002.png 896w, https://www.homepotager.fr/wp-content/uploads/2020/02/HP002-249x300.png 249w, https://www.homepotager.fr/wp-content/uploads/2020/02/HP002-768x926.png 768w, https://www.homepotager.fr/wp-content/uploads/2020/02/HP002-850x1024.png 850w, https://www.homepotager.fr/wp-content/uploads/2020/02/HP002-600x723.png 600w" sizes="100vw" alt="" /></div></div></div></div></div><div style="margin-top: 20px; " class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="bottom" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar-split-heading"><div class="heading-line"><div><h1></h1></div></div><div class="heading-line"><div><h1><img class=" wp-image-15852 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20266%2059'%3E%3C/svg%3E" alt="" width="266" height="59" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/Title04.png 274w, https://www.homepotager.fr/wp-content/uploads/2020/02/Title04-272x61.png 272w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2020/02/Title04.png" /><noscript><img class=" wp-image-15852 alignnone" src="https://www.homepotager.fr/wp-content/uploads/2020/02/Title04.png" alt="" width="266" height="59" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/Title04.png 274w, https://www.homepotager.fr/wp-content/uploads/2020/02/Title04-272x61.png 272w" sizes="(max-width: 266px) 100vw, 266px" /></noscript></h1></div></div><div class="heading-line"><div><h1></h1></div></div><div class="heading-line"><div><h1><span style="color: #000000;">Repensez</span></h1></div></div><div class="heading-line"><div><h1><span style="color: #000000;">les </span><span style="color: #000000;">possibilités</span></h1></div></div></div><div id="fws_5ee47443eed04" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section " style="padding-top: 0px; padding-bottom: 30px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="700"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element subtitle yellow-light" ><div class="wpb_wrapper"><p><span style="color: #333333;">Homepotager repousse les limites de culture en ville et marque un tournant dans la pratique et les résultats d&rsquo;une agriculture urbaine. Profitez d&rsquo;un potager aussi productif qu&rsquo;extraordinaire, et exploitez un loisir ludique avec des possibilités jusque là inexplorées.</span></p></div></div></div></div></div></div></div><div id="fws_5ee47443eefce" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1581958935633 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="900"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar-3d-transparent-button" style="margin-top: 5px; " data-size="large"> <a href="https://www.homepotager.fr/boutique/" class=""><span class="hidden-text">Commandez</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Commandez</text> </mask> </defs> <rect fill="#00a700" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#00a700" stroke-width="8" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#00a700" text-anchor="middle">Commandez</text> </svg></div></div> </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443ef20c" data-fullscreen-anchor-id="slideshow" data-midnight="light" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-content standard_section slideshow " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Slide Show" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg " style=""></div></div><div class="row-bg-overlay" ></div></div><div class="video-color-overlay" data-color=""></div><div class="mobile-video-image" style="background-image: url()"></div><div class="nectar-video-wrap" data-bg-alignment=""><video class="nectar-video-bg" width="1800" height="700" preload="auto" loop autoplay muted playsinline><source src="https://www.homepotager.fr/_Share/PhotoBook/Video/Slide2.mp4" type="video/mp4"></video></div><div class="col span_12 light left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="divider-wrap" data-alignment="default"><div style="height: 910px;" class="divider"></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443ef47f" data-fullscreen-anchor-id="Design" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section standard_section Design " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Design" data-content-pos="bottom"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee47443ef757" data-midnight="" data-column-margin="none" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-bottom standard_section vc_custom_1581779803090 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-6 vc_col-xs-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="bottom-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="50"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="divider-wrap" data-alignment="default"><div style="height: 10px;" class="divider"></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581774556806 blue-grey" ><div class="wpb_wrapper"><h1>Repensez</h1><h1>le Design</h1></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581778974119 subtitle dark-grey" ><div class="wpb_wrapper"><p><span style="color: #000000;"><b>CULTURE VERTICALE ET INNOVANTE</b></span></p><p><span style="color: #808080;">Le potager vertical vous permet de cultiver sans terre et sans pesticide des fruits et légumes toute l&rsquo;année.</span></p><p><span style="color: #808080;">La terre est remplacée par de l&rsquo;eau chargée en nutriments minéraux pour garantir santé, croissance et productivité des plantes.</span></p><p><span style="color: #000000;"><span style="color: #808080;">Doté des capteurs intelligents, le potager communique avec votre téléphone pour vous guider sur l&rsquo;apport en eau et en nutriments.</span><br /> </span></p></div></div><div class="nectar-3d-transparent-button" style="margin-top: 30px; " data-size="large"> <a href="/boutique/" class=""><span class="hidden-text">Découvrir plus</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Découvrir plus</text> </mask> </defs> <rect fill="#00a700" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#00a700" stroke-width="8" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#00a700" text-anchor="middle">Découvrir plus</text> </svg></div></div> </a></div></div></div></div><div class="vc_col-sm-6 vc_col-xs-12 hotspot-features wpb_column column_container vc_column_container col padding-3-percent" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="top-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar_image_with_hotspots " data-stlye="color_pulse" data-hotspot-icon="plus_sign" data-size="medium" data-color="extra-color-2" data-tooltip-func="hover" data-tooltip_shadow="none" data-animation="true"><img width="651" height="1011" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20651%201011'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04.png 651w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-600x932.png 600w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-193x300.png 193w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-230x357.png 230w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-350x544.png 350w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-480x745.png 480w" data-lazy-sizes="(max-width: 651px) 100vw, 651px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04.png" /><noscript><img width="651" height="1011" src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04.png" class="attachment-full size-full" alt="" srcset="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04.png 651w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-600x932.png 600w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-193x300.png 193w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-230x357.png 230w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-350x544.png 350w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_04-480x745.png 480w" sizes="(max-width: 651px) 100vw, 651px" /></noscript><div class="nectar_hotspot_wrap" style="top: 1.0679%; left: 35.7596%;"><div class="nectar_hotspot "><span></span></div><div class="nttip " data-tooltip-position="right"><div class="inner"><div class="hs1"><h5>Ergonomie</h5><p>Un design vertical pour votre confort et pour optimiser l&rsquo;espace</p><div class="hotspot_circle">1,80m</div></div></div></div></div><div class="nectar_hotspot_wrap" style="top: 24.1479%; left: 39.8856%;"><div class="nectar_hotspot "><span></span></div><div class="nttip " data-tooltip-position="right"><div class="inner"><div class="hs2"><h5>Rendement</h5><p>Produire jusqu’à 100kg/an en fruits et légumes</p><div class="hotspot_circle">100 kg/an</div><div class="hotspot_img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2019/01/panier-diapo.png" /><noscript><img src="/wp-content/uploads/2019/01/panier-diapo.png" /></noscript></div></div></div></div></div><div class="nectar_hotspot_wrap" style="top: 39.8539%; left: 8.57282%;"><div class="nectar_hotspot "><span></span></div><div class="nttip " data-tooltip-position="left"><div class="inner"><div class="hs3"><h5>Extensible</h5><p>Hauteur extensible par ajout de modules</p><div class="hotspot_circle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2019/01/extension.png" /><noscript><img src="/wp-content/uploads/2019/01/extension.png" /></noscript></div></div></div></div></div><div class="nectar_hotspot_wrap" style="top: 71.21826534101446%; left: 37.15565764958957%;"><div class="nectar_hotspot "><span></span></div><div class="nttip " data-tooltip-position="right"><div class="inner"><div class="hs4"><div class="hotspot_circle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2019/01/connected_app.png" /><noscript><img src="/wp-content/uploads/2019/01/connected_app.png" /></noscript></div><h5>Connecté</h5><p>Potager connecté à une application mobile pour une gestion intuitive de l’eau, des nutriments et du pH</p></div></div></div></div><div class="nectar_hotspot_wrap" style="top: 79.82855399685491%; left: 8.141321044546851%;"><div class="nectar_hotspot "><span></span></div><div class="nttip " data-tooltip-position="top"><div class="inner"><div class="hs5"><h5>Autonomie</h5><p>Combiné arrosage automatique et réservoir de 50L, le système est autonome jusqu’à quatre semaines</p><div class="hotspot_circle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2019/01/arrosoir.png" /><noscript><img src="/wp-content/uploads/2019/01/arrosoir.png" /></noscript></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443f0895" data-fullscreen-anchor-id="Connectée" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-content standard_section Connectée " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Culture Connectée" data-content-pos="bottom"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 dark left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap center" data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="1080" width="1090" style="margin-top: 20px; " data-animation="fade-in-from-bottom" src="https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile.png" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile.png 1090w, https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile-150x150.png 150w, https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile-300x297.png 300w, https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile-768x761.png 768w, https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile-1024x1015.png 1024w, https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile-100x100.png 100w, https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile-140x140.png 140w, https://www.homepotager.fr/wp-content/uploads/2020/02/Mobile-600x594.png 600w" sizes="100vw" alt="" /></div></div></div></div></div><div style="margin-top: 120px; " class="vc_col-sm-6 wpb_column column_container vc_column_container col padding-5-percent" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="divider-wrap" data-alignment="default"><div style="height: 20px;" class="divider"></div></div><div id="fws_5ee47443f10c3" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1581760316837 " style="padding-top: 30px; padding-bottom: 30px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="700"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581613066714 blue-grey" ><div class="wpb_wrapper"><h1>Culture</h1><h1>connectée</h1></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581780421320 subtitle yellow-light" ><div class="wpb_wrapper"><p><span style="color: #000000;"><b>DES INTERACTIONS NOUVELLES</b></span></p><p><span style="color: #808080;">L&rsquo;application mobile offre plus de souplesse pour l&rsquo;entretien du potager. Suivez les instructions sur votre téléphone et profitez d&rsquo;une nouvelle expérience ludique de jardinage.</span></p><p><span style="color: #808080;">Echangez vos expériences et plantes avec d&rsquo;autres utilisateurs grâce à notre plateforme communautaire.</span></p></div></div><div class="nectar-3d-transparent-button" style="margin-top: 30px; " data-size="large"> <a href="https://www.homepotager.fr/application-mobile/" class=""><span class="hidden-text">Découvrir plus</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Découvrir plus</text> </mask> </defs> <rect fill="#00a700" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#00a700" stroke-width="8" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#00a700" text-anchor="middle">Découvrir plus</text> </svg></div></div> </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443f18dd" data-fullscreen-anchor-id="Culture intuitive" data-midnight="dark" data-bg-mobile-hidden="true" class="wpb_row vc_row-fluid vc_row full-width-section standard_section Culture intuitive " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Culture intuitive" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap using-image"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2020/02/interaction.jpg)" class="row-bg using-image using-bg-color  rocket-lazyload" style=" background-position: left top; background-repeat: no-repeat; background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee47443f1b62" data-midnight="" data-column-margin="none" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-middle standard_section vc_custom_1581770019526 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-6 vc_col-xs-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="top" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="50"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581779986544 subtitle dark-grey" ><div class="wpb_wrapper"><p><span style="color: #000000;"><b>DES INTERACTIONS INTUITIVES<br /> </b></span></p><p><span style="color: #808080;">Réinventez les interactions avec votre potager. Des capteurs intelligents, des algorithmes et une application mobile fonctionnent ensemble pour vous assister à chaque étape de votre culture. Des instructions vous indiquent quand mettre de l&rsquo;eau ou des nutriments, des alertes sont remontés en cas d&rsquo;oubli.<br /> </span></p><p><span style="color: #808080;">Pour une expérience encore plus intuitive.</span></p></div></div></div></div></div><div class="vc_col-sm-6 vc_col-xs-12 hotspot-features wpb_column column_container vc_column_container col centered-text no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="bottom-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443f239e" data-fullscreen-anchor-id="Partage" data-midnight="light" data-bg-mobile-hidden="true" class="wpb_row vc_row-fluid vc_row full-width-section vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section Partage " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Partage" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap using-image"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2020/02/Sunset1.jpg)" class="row-bg using-image using-bg-color  rocket-lazyload" style=" background-position: left top; background-repeat: no-repeat; background-color: #bfbfbf; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 light left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap center" data-max-width="50%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="1049" width="525" data-animation="grow-in" src="https://www.homepotager.fr/wp-content/uploads/2020/02/phone1.png" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/phone1.png 525w, https://www.homepotager.fr/wp-content/uploads/2020/02/phone1-150x300.png 150w, https://www.homepotager.fr/wp-content/uploads/2020/02/phone1-512x1024.png 512w, https://www.homepotager.fr/wp-content/uploads/2020/02/phone1-500x1000.png 500w" sizes="100vw" alt="" /></div></div></div></div></div><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581836974019 subtitle dark-grey" ><div class="wpb_wrapper"><p><span style="color: #000000;"><b><span style="color: #000000;">DES INTERACTIONS DE PARTAGE</span><br /> </b></span></p><p><span style="color: #ffffff;">D&rsquo;un simple clic sur votre téléphone, accédez  à tous les utilisateurs HomePotager pour échanger les expériences et récoltes dans votre voisinage.  L&rsquo;application vous aide à trouver la plante qui vous manque, ou la personne qui peut vous aider sur une culture particulière.<br /> </span></p><p><span style="color: #808080;"><span style="color: #ffffff;">Une véritable révolution de culture ludique entre voisins.</span><br /> </span></p></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443f2c31" data-fullscreen-anchor-id="Jardinage" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section standard_section Jardinage " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Jardinage" data-content-pos="bottom"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581609589234 blue-grey" ><div class="wpb_wrapper"><h1>Repensez</h1><h1>le Jardinage</h1><h1>en Ville</h1></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581613746966 subtitle dark-grey" ><div class="wpb_wrapper"><p><span style="color: #000000;"><b>CULTIVEZ SANS EFFORT</b></span></p><p><span style="color: #808080;">S’occuper d’un potager devient un jeu d’enfant. Assemblez, cultivez sans terre et pilotez votre potager à distance. L’application est là pour vous guider à toutes les étapes de culture.</span></p><p><span style="color: #808080;">Avec HomePotager, c&rsquo;est la combinaison parfaite entre simplicité et productivité.</span></p></div></div></div></div></div><div class="vc_col-sm-6 wpb_column column_container vc_column_container col centered-text no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap center" data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="1057" width="870" data-animation="none" src="https://www.homepotager.fr/wp-content/uploads/2020/02/Pic05.jpg" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/Pic05.jpg 870w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic05-247x300.jpg 247w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic05-768x933.jpg 768w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic05-843x1024.jpg 843w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic05-600x729.jpg 600w" sizes="100vw" alt="" /></div></div><div class="divider-wrap" data-alignment="default"><div style="height: 40px;" class="divider"></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47443f3677" data-fullscreen-anchor-id="sans terre" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-content standard_section sans terre " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Sans terre" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 dark left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col centered-text padding-2-percent" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap " data-max-width="110%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="1080" width="1426" style="margin-right: 20px; " data-animation="fade-in-from-bottom" src="https://www.homepotager.fr/wp-content/uploads/2019/05/UG02.jpg" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/UG02.jpg 1426w, https://www.homepotager.fr/wp-content/uploads/2019/05/UG02-300x227.jpg 300w, https://www.homepotager.fr/wp-content/uploads/2019/05/UG02-768x582.jpg 768w, https://www.homepotager.fr/wp-content/uploads/2019/05/UG02-1024x776.jpg 1024w, https://www.homepotager.fr/wp-content/uploads/2019/05/UG02-600x454.jpg 600w" sizes="100vw" alt="" /></div></div></div></div></div><div style="margin-top: 120px; " class="vc_col-sm-6 wpb_column column_container vc_column_container col padding-3-percent" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee47443f3e37" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1581578840023 " style="padding-top: 30px; padding-bottom: 30px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="700"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581633932089 subtitle yellow-light" ><div class="wpb_wrapper"><p><span style="color: #000000;"><b>CULTIVEZ SANS TERRE<br /> </b></span></p><p><span style="color: #808080;">C&rsquo;est une pratique ancestrale utilisée par les incas. Les racines des plantes sont au contact d&rsquo;une eau chargée en nutriments d&rsquo;origine minérale donc naturelle.<br /> </span></p><p><span style="color: #333333;"><span style="color: #808080;">HomePotager garantit un apport généreux et contrôlé des nutriments essentiels pour la santé et la croissance des plantes.</span></span></p></div></div></div></div></div></div></div><div id="fws_5ee47443f409f" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1546535398874 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="300"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar-3d-transparent-button" style="margin-top: 5px; " data-size="jumbo"> <a href="https://www.homepotager.fr/boutique/" class=""><span class="hidden-text">Commandez</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Commandez</text> </mask> </defs> <rect fill="#00a700" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#00a700" stroke-width="10" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#00a700" text-anchor="middle">Commandez</text> </svg></div></div> </a></div><div class="divider-wrap" data-alignment="default"><div style="height: 10px;" class="divider"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47444001a7" data-fullscreen-anchor-id="Productivité" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section Productivité " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Productivité" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee474440043e" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1581953003270 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="700"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581954431603 blue-grey" ><div class="wpb_wrapper"><h1>Repensez</h1><h1>la productivité</h1></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581953039364 subtitle yellow-light" ><div class="wpb_wrapper"><p><span style="color: #808080;"><strong><span style="color: #000000;">SUR UN PETIT ESPACE</span></strong><br /> </span></p><p><span style="color: #808080;">Home Potager offre une expérience de culture incroyablement simple et productive: jusqu&rsquo;à 100 kg/an de fruits et légumes sur seulement 0,5m2 au sol.<br /> </span></p><p><span style="color: #808080;">Plus de doute possible, Home Potager est le parfait compagnon pour produire plus et sans effort tout en respectant l&rsquo;environnement.</span></p></div></div></div></div></div></div></div></div></div></div><div style="margin-top: 20px; " class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap center" data-max-width="110%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="1001" width="1025" data-animation="none" src="https://www.homepotager.fr/wp-content/uploads/2020/02/Pic09.jpg" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/Pic09.jpg 1025w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic09-300x293.jpg 300w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic09-768x750.jpg 768w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic09-1024x1000.jpg 1024w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic09-600x586.jpg 600w" sizes="100vw" alt="" /></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee4744400e0e" data-fullscreen-anchor-id="Goût" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section Goût " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Goût" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col centered-text no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="divider-wrap" data-alignment="default"><div style="height: 10px;" class="divider"></div></div><div class="divider-wrap" data-alignment="default"><div style="height: 10px;" class="divider"></div></div><div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="797" width="800" data-animation="none" src="https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01.jpg" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01.jpg 800w, https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01-150x150.jpg 150w, https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01-300x300.jpg 300w, https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01-768x765.jpg 768w, https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01-100x100.jpg 100w, https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01-140x140.jpg 140w, https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01-350x350.jpg 350w, https://www.homepotager.fr/wp-content/uploads/2020/02/Tomate01-600x598.jpg 600w" sizes="100vw" alt="" /></div></div></div></div></div><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581800808906 blue-grey" ><div class="wpb_wrapper"><h1>Retrouvez</h1><h1>le goût</h1></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581954295052 subtitle yellow-light" ><div class="wpb_wrapper"><p><span style="color: #808080;"><strong><span style="color: #000000;">FRAIS ET NATUREL</span></strong><br /> </span></p><p><span style="color: #808080;">Du potager à l&rsquo;assiette, jamais le chemin n&rsquo;a été aussi cour</span><span style="color: #808080;">t pour profiter de la fraîcheur des légumes.</span></p><p><span style="color: #808080;">Et pour assurer une récolte abondante et savoureuse, nos nutriments naturels assurent l’apport suffisant en Azote (N) pour favoriser la croissance équilibrée des plantes, en Phosphore (P) et en Potassium (K) pour une production saine des fruits et légumes et en Oligo-éléments pour la bonne santé des plants.</span></p></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee4744401c15" data-fullscreen-anchor-id="rendement" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section standard_section rendement " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Rendement" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap using-image"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2019/01/panier.png)" class="row-bg using-image using-bg-color  rocket-lazyload" style=" background-position: center center; background-repeat: no-repeat; background-color: #ffffff; "></div></div><div class="row-bg-overlay" style="background-color:#000000; opacity: 0.3; "></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee4744401e9d" data-midnight="" data-column-margin="none" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1546975730400 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 center"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="50"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581626447014 white" ><div class="wpb_wrapper"><h1><span style="color: #ffffff;">Savourez ses propres légumes</span></h1></div></div></div></div></div></div></div><div id="fws_5ee47444020df" data-midnight="" data-column-margin="none" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1546975730400 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 center"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="400"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581617798300 subtitle2 white" ><div class="wpb_wrapper"><p>FRAIS, NATURELS ET SAVOUREUX</p></div></div></div></div></div></div></div><div id="fws_5ee4744402301" data-midnight="" data-column-margin="none" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1546975730400 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 center"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="700"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar-3d-transparent-button" style="margin-top: 30px; " data-size="large"> <a href="/rendement" class=""><span class="hidden-text">Découvrir plus</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Découvrir plus</text> </mask> </defs> <rect fill="#ffffff" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#ffffff" stroke-width="8" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#ffffff" text-anchor="middle">Découvrir plus</text> </svg></div></div> </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee474440253f" data-fullscreen-anchor-id="Autonomie" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section Autonomie " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Autonomie" data-content-pos="bottom"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col centered-text no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="bottom" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation skip-lazy " data-delay="0" height="1080" width="779" style="margin-right: 10px; " data-animation="fade-in-from-bottom" src="https://www.homepotager.fr/wp-content/uploads/2020/02/Pic08.jpg" srcset="https://www.homepotager.fr/wp-content/uploads/2020/02/Pic08.jpg 779w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic08-216x300.jpg 216w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic08-768x1065.jpg 768w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic08-739x1024.jpg 739w, https://www.homepotager.fr/wp-content/uploads/2020/02/Pic08-600x832.jpg 600w" sizes="100vw" alt="" /></div></div></div></div></div><div style="margin-top: 120px; " class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="left-right" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="divider-wrap" data-alignment="default"><div class="divider"></div></div><div id="fws_5ee4744402dd2" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1581578840023 " style="padding-top: 30px; padding-bottom: 30px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="700"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1581623175419 blue-grey" ><div class="wpb_wrapper"><h1>Repensez</h1><h1>l&rsquo;autonomie</h1></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581956686241 subtitle yellow-light" ><div class="wpb_wrapper"><p><span style="color: #000000;"><b>MOINS DE STRESS, PLUS DE LIBERTÉ<br /> </b></span></p><p><span style="color: #808080;">Doté d&rsquo;un réservoir de 50 litres, HomePotager a une autonomie allant jusqu&rsquo;à 4 semaines. </span><span style="color: #808080;">Son système d&rsquo;arrosage automatique en circuit fermé économise 80% d&rsquo;eau.</span></p><p><span style="color: #808080;">L&rsquo;application mobile vous alerte en cas de niveau d&rsquo;eau trop faible.<br /> </span></p><p><span style="color: #808080;">Fini les plantes qui meurent de soif !</span></p></div></div></div></div></div></div></div><div id="fws_5ee47444030d7" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section vc_custom_1546535398874 " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="300"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="nectar-3d-transparent-button" style="margin-top: 5px; " data-size="jumbo"> <a href="https://www.homepotager.fr/boutique/" class=""><span class="hidden-text">Commandez</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Commandez</text> </mask> </defs> <rect fill="#00a700" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#00a700" stroke-width="10" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#00a700" text-anchor="middle">Commandez</text> </svg></div></div> </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee47444037be" data-fullscreen-anchor-id="usage" data-midnight="light" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section usage " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Usage" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap using-image"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2015/11/balcony.jpg)" class="row-bg using-image  rocket-lazyload" style=" background-position: left top; background-repeat: no-repeat; "></div></div><div class="row-bg-overlay" style="background-color:#000000; opacity: 0.5; "></div></div><div class="container"><div class="col span_12 light left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee4744403a58" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row standard_section " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_col-sm-6 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="divider-wrap" data-alignment="default"><div class="divider"></div></div><div class="nectar-animated-title" data-style="color-strip-reveal" data-color="extra-color-1"><div class="nectar-animated-title-outer"><div class="nectar-animated-title-inner"><div class="wrap"><h6 style="color: #ffffff;">Pratique</h6></div></div></div></div><div class="wpb_text_column wpb_content_element white" ><div class="wpb_wrapper"><h2>Adapté pour un usage urbain</h2></div></div><div class="wpb_text_column wpb_content_element vc_custom_1581799519113 intro white" ><div class="wpb_wrapper"><p>Nous croyons que chacun est capable de cultiver ce dont il a besoin quels que soient ses compétences, son habitat et sa disponibilité.<br /> Bien que la pratique de culture rurale soit traditionnelle, HomePotager a été conçu pour s’adapter aux conditions de la ville.<br /> Enfin, la simplicité dont vous rêvez est là.</p></div></div><div class="nectar-3d-transparent-button" style="margin-top: 5px; " data-size="large"> <a href="https://www.homepotager.fr/boutique/" class=""><span class="hidden-text">Commandez</span><div class="inner-wrap"><div class="front-3d"> <svg> <defs> <mask> <rect width="100%" height="100%" fill="#ffffff"></rect> <text class="mask-text button-text" fill="#000000" text-anchor="middle">Commandez</text> </mask> </defs> <rect fill="#ffffff" width="100%" height="100%" ></rect> </svg></div><div class="back-3d"> <svg> <rect stroke="#ffffff" stroke-width="8" fill="transparent" width="100%" height="100%"></rect> <text class="button-text" fill="#ffffff" text-anchor="middle">Commandez</text> </svg></div></div> </a></div><div class="divider-wrap" data-alignment="default"><div style="height: 100px;" class="divider"></div></div></div></div></div></div></div><div id="fws_5ee47444040f8" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-bottom standard_section " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-3 vc_col-xs-12 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="500"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element product-attribute" ><div class="wpb_wrapper"><p>0,5m2</p></div></div><div class="wpb_text_column wpb_content_element product-text" ><div class="wpb_wrapper"><p>Occupation au sol</p></div></div></div></div></div><div class="vc_col-sm-3 vc_col-xs-12 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="750"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element product-attribute" ><div class="wpb_wrapper"><p>3 semaines</p></div></div><div class="wpb_text_column wpb_content_element vc_custom_1553249196574 product-text" ><div class="wpb_wrapper"><p>Récoltez dès la 3ème semaine</p></div></div></div></div></div><div class="vc_col-sm-3 vc_col-xs-12 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="1000"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element product-attribute" ><div class="wpb_wrapper"><p>100kg/an</p></div></div><div class="wpb_text_column wpb_content_element product-text" ><div class="wpb_wrapper"><p>Produire entre 20 et 100kg/an de fruits et légumes</p></div></div></div></div></div><div class="vc_col-sm-3 vc_col-xs-12 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="1250"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element product-attribute" ><div class="wpb_wrapper"><p>5min/sem</p></div></div><div class="wpb_text_column wpb_content_element product-text" ><div class="wpb_wrapper"><p>Pour entretenir votre potager</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee4744404a41" data-fullscreen-anchor-id="recompenses" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section recompenses " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Nos récompenses" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee4744404cec" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-equal-height vc_row-flex vc_row-o-content-middle standard_section " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-3 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_col-sm-6 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="50"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element yellow-grey" ><div class="wpb_wrapper"><h2 style="text-align: center;">Newsletter</h2></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p></p><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}<br />#mc_embed_signup form{text-align:center;padding:10px 0 10px 0}<br />.mc-field-group{display:inline-block}<br />#mc_embed_signup input.email{font-family:"Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;font-size:15px;border:1px solid #ABB0B2;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;color:#343434;background-color:#fff;box-sizing:border-box;height:32px;padding:0 .4em;display:inline-block;margin:0;width:350px;vertical-align:top}<br />#mc_embed_signup label{display:block;font-size:16px;padding-bottom:10px;font-weight:700}<br />#mc_embed_signup .clear{display:inline-block}<br />#mc_embed_signup .button{font-size:13px;border:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;letter-spacing:.03em;color:#fff;background-color:#aaa;box-sizing:border-box;height:32px;line-height:32px;padding:0 18px;display:inline-block;margin:0;transition:all 0.23s ease-in-out 0s}<br />#mc_embed_signup .button:hover{background-color:#777;cursor:pointer}<br />#mc_embed_signup div#mce-responses{float:left;top:-1.4em;padding:0em .5em 0em .5em;overflow:hidden;width:90%;margin:0 5%;clear:both}<br />#mc_embed_signup div.response{margin:1em 0;padding:1em .5em .5em 0;font-weight:700;float:left;top:-1.5em;z-index:1;width:80%}<br />#mc_embed_signup #mce-error-response{display:none}<br />#mc_embed_signup #mce-success-response{color:#529214;display:none}<br />#mc_embed_signup label.error{display:block;float:none;width:auto;margin-left:1.05em;text-align:left;padding:.5em 0}<br />@media (max-width:768px){<br />#mc_embed_signup input.email{width:100%;margin-bottom:5px}<br />#mc_embed_signup .clear{display:block;width:100%}<br />#mc_embed_signup .button{width:100%;margin:0}<br />}<br /></style><div id="mc_embed_signup"><form id="mc-embedded-subscribe-form" class="validate" action="//homepotager.us13.list-manage.com/subscribe/post?u=0de594677c3853a3e189e5417&amp;id=e7c53c1f93" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><p style="text-align: center;"><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email address" /><br /></p><div style="position: absolute; left: -5000px; text-align: center;" aria-hidden="true"><input tabindex="-1" name="b_0de594677c3853a3e189e5417_e7c53c1f93" type="text" value="" /></div><div class="clear" style="text-align: center;"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="M'inscrire" /></div></div></form></div></div></div></div></div></div><div class="vc_col-sm-3 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div><div id="fws_5ee474440517d" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-bottom standard_section " style="padding-top: 20px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="350"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element vc_custom_1547138943414 yellow-grey" ><div class="wpb_wrapper"><h2 style="text-align: center;">Nos récompenses</h2></div></div></div></div></div></div></div><div id="fws_5ee47444053b0" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-top standard_section medal-grid " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="950"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.reseau-entreprendre-val-de-marne.fr/actualite/retour-sur-la-fete-des-entrepreneurs-du-9-mai_R_362_10612_"><img class="aligncenter size-full wp-image-809" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20242%20161'%3E%3C/svg%3E" alt="" width="242" height="161" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_43.jpg 242w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_43-230x153.jpg 230w" data-lazy-sizes="(max-width: 242px) 100vw, 242px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_43.jpg" /><noscript><img class="aligncenter size-full wp-image-809" src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_43.jpg" alt="" width="242" height="161" srcset="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_43.jpg 242w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_43-230x153.jpg 230w" sizes="(max-width: 242px) 100vw, 242px" /></noscript></a></p></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p style="text-align: center;"><span style="font-family: Impact,Chicago;">Lauréat #Innovation<br /> 2016</span></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="650"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p style="text-align: center;"><a href="https://www.media-paris-saclay.fr/jardiner-chez-soi-en-toute-simplicite-rencontre-avec-frederic-brece/"><img class="aligncenter size-full wp-image-807" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%20161'%3E%3C/svg%3E" alt="" width="168" height="161" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_41.jpg" /><noscript><img class="aligncenter size-full wp-image-807" src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_41.jpg" alt="" width="168" height="161" /></noscript></a></p></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p style="text-align: center;"><span style="font-family: Impact,Chicago;">Lauréat #Showroom<br /> Innovation Juin 2017</span></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="800"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><img class="aligncenter size-full wp-image-808" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20242%20161'%3E%3C/svg%3E" alt="" width="242" height="161" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_42.jpg 242w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_42-230x153.jpg 230w" data-lazy-sizes="(max-width: 242px) 100vw, 242px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_42.jpg" /><noscript><img class="aligncenter size-full wp-image-808" src="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_42.jpg" alt="" width="242" height="161" srcset="https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_42.jpg 242w, https://www.homepotager.fr/wp-content/uploads/2015/10/HPImg_42-230x153.jpg 230w" sizes="(max-width: 242px) 100vw, 242px" /></noscript></p></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p style="text-align: center;"><span style="font-family: Impact,Chicago;">Lauréat #Greentech<br /> </span><span style="font-family: Impact,Chicago;">Mai 2017</span></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="1100"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><img class="aligncenter wp-image-15702" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20344%20198'%3E%3C/svg%3E" alt="" width="344" height="198" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Prix02.png 585w, https://www.homepotager.fr/wp-content/uploads/2019/05/Prix02-300x173.png 300w" data-lazy-sizes="(max-width: 344px) 100vw, 344px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/Prix02.png" /><noscript><img class="aligncenter wp-image-15702" src="https://www.homepotager.fr/wp-content/uploads/2019/05/Prix02.png" alt="" width="344" height="198" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Prix02.png 585w, https://www.homepotager.fr/wp-content/uploads/2019/05/Prix02-300x173.png 300w" sizes="(max-width: 344px) 100vw, 344px" /></noscript></p></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p style="text-align: center;"><span class="logo"><span style="font-family: Impact,Chicago;">2x Lauréat #Foire de Paris<br /> Grand Prix Innovation 2019<br /> </span></span></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="500"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.homepotager.fr/wp-content/uploads/2019/06/JdC2019.png" target="_blank" rel="noopener"><img class="aligncenter wp-image-15650" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20163'%3E%3C/svg%3E" alt="" width="170" height="163" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/PRIX2019.png 401w, https://www.homepotager.fr/wp-content/uploads/2019/05/PRIX2019-300x287.png 300w" data-lazy-sizes="(max-width: 170px) 100vw, 170px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/PRIX2019.png" /><noscript><img class="aligncenter wp-image-15650" src="https://www.homepotager.fr/wp-content/uploads/2019/05/PRIX2019.png" alt="" width="170" height="163" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/PRIX2019.png 401w, https://www.homepotager.fr/wp-content/uploads/2019/05/PRIX2019-300x287.png 300w" sizes="(max-width: 170px) 100vw, 170px" /></noscript></a></p></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p style="text-align: center;"><span class="logo"><span style="font-family: Impact,Chicago;">Lauréat #Innovation<br /> Lauréat #Coup de Coeur<br /> </span></span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee4744405ec6" data-fullscreen-anchor-id="recent-news" data-midnight="light" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-content standard_section vertically-align-columns news " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Nos actualités" data-content-pos="full_height"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #ffffff; "></div></div><div class="row-bg-overlay" ></div></div><div class="col span_12 light left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="rps_5ee474440791d" class="nectar-recent-posts-single_featured multiple_featured parallax_section" data-button-color="accent-color" data-nav-location="side" data-bg-overlay="solid_color" data-padding="18%" data-autorotate="4000" data-height="600" data-animate-in-effect="zoom-out" data-remove-post-date="1" data-remove-post-author="1" data-remove-post-comment-number="" data-remove-post-nectar-love=""><div class="nectar-recent-post-slide no-bg-img active post-ref-0"><div class="row-bg using-image" data-parallax-speed="fast"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2019/08/FI_FDP2019.png)" class="nectar-recent-post-bg rocket-lazyload" style=" " ></div></div><div class="recent-post-container container"><div class="inner-wrap"><div class="grav-wrap"><a href="https://www.homepotager.fr/author/admin/"></a><div class="text"><span>Par <a href="https://www.homepotager.fr/author/admin/" rel="author">Frédéric</a></span><span> In</span> <a class="actualites" href="https://www.homepotager.fr/category/actualites/"><span class="actualites">Actualités</span></a></div></div><h2 class="post-ref-1"><a href="https://www.homepotager.fr/actualites/france5-la-quotidienne-produit-du-jour-2/" class="full-slide-link"> Figaro Immo : interview à la Foire de Paris 2019 </a></h2> <a class="nectar-button large regular accent-color regular-button has-icon" href="https://www.homepotager.fr/actualites/france5-la-quotidienne-produit-du-jour-2/" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="#fff" ><span>Lire l&#039;article </span><i class="icon-button-arrow"></i></a></div></div></div><div class="nectar-recent-post-slide no-bg-img post-ref-2"><div class="row-bg using-image" data-parallax-speed="fast"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2018/09/la-quotidienne-France-5.png)" class="nectar-recent-post-bg rocket-lazyload" style=" " ></div></div><div class="recent-post-container container"><div class="inner-wrap"><div class="grav-wrap"><a href="https://www.homepotager.fr/author/admin/"></a><div class="text"><span>Par <a href="https://www.homepotager.fr/author/admin/" rel="author">Frédéric</a></span><span> In</span> <a class="actualites" href="https://www.homepotager.fr/category/actualites/"><span class="actualites">Actualités</span></a></div></div><h2 class="post-ref-1"><a href="https://www.homepotager.fr/actualites/france5-la-quotidienne-produit-du-jour/" class="full-slide-link"> France5 &#8211; La Quotidienne : Produit du Jour </a></h2> <a class="nectar-button large regular accent-color regular-button has-icon" href="https://www.homepotager.fr/actualites/france5-la-quotidienne-produit-du-jour/" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="#fff" ><span>Lire l&#039;article </span><i class="icon-button-arrow"></i></a></div></div></div><div class="nectar-recent-post-slide no-bg-img post-ref-2"><div class="row-bg using-image" data-parallax-speed="fast"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2018/06/ART_M6Capital.png)" class="nectar-recent-post-bg rocket-lazyload" style=" " ></div></div><div class="recent-post-container container"><div class="inner-wrap"><div class="grav-wrap"><a href="https://www.homepotager.fr/author/admin/"></a><div class="text"><span>Par <a href="https://www.homepotager.fr/author/admin/" rel="author">Frédéric</a></span><span> In</span> <a class="actualites" href="https://www.homepotager.fr/category/actualites/"><span class="actualites">Actualités</span></a></div></div><h2 class="post-ref-1"><a href="https://www.homepotager.fr/actualites/m6_capital_les_jardineries_urbaines/" class="full-slide-link"> M6 Capital : les Jardineries urbaines </a></h2> <a class="nectar-button large regular accent-color regular-button has-icon" href="https://www.homepotager.fr/actualites/m6_capital_les_jardineries_urbaines/" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="#fff" ><span>Lire l&#039;article </span><i class="icon-button-arrow"></i></a></div></div></div><div class="nectar-recent-post-slide post-ref-2"><div class="row-bg using-image" data-parallax-speed="fast"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2018/05/Europe1ban-e1526247646635.png)" class="nectar-recent-post-bg rocket-lazyload" style=" " ></div></div><div class="recent-post-container container"><div class="inner-wrap"><div class="grav-wrap"><a href="https://www.homepotager.fr/author/admin/"></a><div class="text"><span>Par <a href="https://www.homepotager.fr/author/admin/" rel="author">Frédéric</a></span><span> In</span> <a class="actualites" href="https://www.homepotager.fr/category/actualites/"><span class="actualites">Actualités</span></a></div></div><h2 class="post-ref-1"><a href="https://www.homepotager.fr/actualites/europe1-label-entreprise-du-jour/" class="full-slide-link"> Europe1 : Label Entreprise du jour </a></h2> <a class="nectar-button large regular accent-color regular-button has-icon" href="https://www.homepotager.fr/actualites/europe1-label-entreprise-du-jour/" data-color-override="false" data-hover-color-override="false" data-hover-text-color-override="#fff" ><span>Lire l&#039;article </span><i class="icon-button-arrow"></i></a></div></div></div></div></div></div></div></div></div></div></div></div><div id="fws_5ee4744408f53" data-fullscreen-anchor-id="presse" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row full-width-section standard_section " style=""><div class="full-page-inner-wrap-outer"><div class="full-page-inner-wrap" data-name="Dans la presse" data-content-pos="middle"><div class="full-page-inner"><div class="row-bg-wrap" data-bg-animation="none"><div class="inner-wrap "><div class="row-bg using-bg-color " style="background-color: #e8e7e5; "></div></div><div class="row-bg-overlay" ></div></div><div class="container"><div class="col span_12 dark left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col centered-text no-extra-padding" data-t-w-inherits="default" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div id="fws_5ee4744409220" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-bottom standard_section " style="padding-top: 0px; padding-bottom: 30px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-12 wpb_column column_container vc_column_container col has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="350"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h2 style="text-align: center;">Les Médias en parlent</h2></div></div></div></div></div></div></div><div id="fws_5ee474440946b" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-middle standard_section presse-grid " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="500"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><img class="aligncenter wp-image-15660" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20309%20206'%3E%3C/svg%3E" alt="" width="309" height="206" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_fr2.png" /><noscript><img class="aligncenter wp-image-15660" src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_fr2.png" alt="" width="309" height="206" /></noscript></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="650"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.francebleu.fr/emissions/une-heure-en-france/une-heure-en-france-frederique-leteurnier-denis-faroud-147"><img class="aligncenter size-full wp-image-15654" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" width="150" height="150" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu.png 150w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu-100x100.png 100w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu-140x140.png 140w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu.png" /><noscript><img class="aligncenter size-full wp-image-15654" src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu.png" alt="" width="150" height="150" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu.png 150w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu-100x100.png 100w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_France_Bleu-140x140.png 140w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="800"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://immobilier.lefigaro.fr/annonces/edito/acheter/j-emmenage/cultiver-fruits-et-legumes-en-ville-interview-homepotager"><img class="aligncenter size-full wp-image-15681" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20148'%3E%3C/svg%3E" alt="" width="300" height="148" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/Figaro_Immo-e1557855704685.png" /><noscript><img class="aligncenter size-full wp-image-15681" src="https://www.homepotager.fr/wp-content/uploads/2019/05/Figaro_Immo-e1557855704685.png" alt="" width="300" height="148" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="950"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.bfmtv.com/mediaplayer/video/foire-de-paris-les-nouveautes-2019-1157410.html"><img class="aligncenter wp-image-15651" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20129%20129'%3E%3C/svg%3E" alt="" width="129" height="129" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV.png 150w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV-100x100.png 100w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV-140x140.png 140w" data-lazy-sizes="(max-width: 129px) 100vw, 129px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV.png" /><noscript><img class="aligncenter wp-image-15651" src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV.png" alt="" width="129" height="129" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV.png 150w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV-100x100.png 100w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_BFMTV-140x140.png 140w" sizes="(max-width: 129px) 100vw, 129px" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="1100"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://twitter.com/i/status/111988585328584704"><img class="aligncenter wp-image-15656" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20181%2065'%3E%3C/svg%3E" alt="" width="181" height="65" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_LCI.png" /><noscript><img class="aligncenter wp-image-15656" src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_LCI.png" alt="" width="181" height="65" /></noscript></a></p></div></div></div></div></div></div></div><div id="fws_5ee4744409c27" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-middle standard_section presse-grid " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="500"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.homepotager.fr/wp-content/uploads/2019/09/Telematin.mp4"><img class="aligncenter wp-image-15664" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%20134'%3E%3C/svg%3E" alt="" width="290" height="134" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_telematin.png 350w, https://www.homepotager.fr/wp-content/uploads/2019/05/logo_telematin-300x139.png 300w" data-lazy-sizes="(max-width: 290px) 100vw, 290px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_telematin.png" /><noscript><img class="aligncenter wp-image-15664" src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_telematin.png" alt="" width="290" height="134" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_telematin.png 350w, https://www.homepotager.fr/wp-content/uploads/2019/05/logo_telematin-300x139.png 300w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="800"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><img class="aligncenter wp-image-15663" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20237%20109'%3E%3C/svg%3E" alt="" width="237" height="109" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_franceinfo.png" /><noscript><img class="aligncenter wp-image-15663" src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_franceinfo.png" alt="" width="237" height="109" /></noscript></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="950"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.homepotager.fr/wp-content/uploads/2019/09/Figaro-Live.mp4"><img class="aligncenter wp-image-15652" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20444%20142'%3E%3C/svg%3E" alt="" width="444" height="142" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_FigaroLive.png 350w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_FigaroLive-300x96.png 300w" data-lazy-sizes="(max-width: 444px) 100vw, 444px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_FigaroLive.png" /><noscript><img class="aligncenter wp-image-15652" src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_FigaroLive.png" alt="" width="444" height="142" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_FigaroLive.png 350w, https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_FigaroLive-300x96.png 300w" sizes="(max-width: 444px) 100vw, 444px" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="650"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://rmc.bfmtv.com/mediaplayer/video/c-est-deja-demain-le-potager-connecte-1157003.html"><img class="aligncenter wp-image-15657" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2083'%3E%3C/svg%3E" alt="" width="198" height="83" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_RMC.png" /><noscript><img class="aligncenter wp-image-15657" src="https://www.homepotager.fr/wp-content/uploads/2019/05/Logo_RMC.png" alt="" width="198" height="83" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="1100"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.lsa-conso.fr/photos/salon-jdc-garden-trends-encore-et-toujours-plus-d-innovations-2-2,315926/cultiver-son-potager-d-inte.4"><img class="aligncenter size-full wp-image-15677" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20321%20157'%3E%3C/svg%3E" alt="" width="321" height="157" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/lsa_logo.png 321w, https://www.homepotager.fr/wp-content/uploads/2019/05/lsa_logo-300x147.png 300w" data-lazy-sizes="(max-width: 321px) 100vw, 321px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/lsa_logo.png" /><noscript><img class="aligncenter size-full wp-image-15677" src="https://www.homepotager.fr/wp-content/uploads/2019/05/lsa_logo.png" alt="" width="321" height="157" srcset="https://www.homepotager.fr/wp-content/uploads/2019/05/lsa_logo.png 321w, https://www.homepotager.fr/wp-content/uploads/2019/05/lsa_logo-300x147.png 300w" sizes="(max-width: 321px) 100vw, 321px" /></noscript></a></p></div></div></div></div></div></div></div><div id="fws_5ee474440a3c8" data-midnight="" data-column-margin="default" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row inner_row vc_row-o-content-bottom standard_section presse-grid " style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="row-bg " style=""></div></div><div class="col span_12 left"><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="500"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.lechorepublicain.fr/chartres/economie/agroalimentaire/2018/08/31/il-lance-le-potager-sur-balcon-depuis-la-cite-de-l-innovation-du-coudray_12965487.html"><img class="aligncenter size-full wp-image-1816" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20160'%3E%3C/svg%3E" alt="" width="350" height="160" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2018/09/HPImg_48.png" /><noscript><img class="aligncenter size-full wp-image-1816" src="https://www.homepotager.fr/wp-content/uploads/2018/09/HPImg_48.png" alt="" width="350" height="160" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="650"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="http://www.europe1.fr/emissions/label-entreprise/label-entreprise-du-jour-homepotager-10052018-3648146"><img class="aligncenter wp-image-1694" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%20107'%3E%3C/svg%3E" alt="" width="179" height="107" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2018/05/Europe1ban-e1526247646635.png" /><noscript><img class="aligncenter wp-image-1694" src="https://www.homepotager.fr/wp-content/uploads/2018/05/Europe1ban-e1526247646635.png" alt="" width="179" height="107" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="800"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://m.leparisien.fr/palaiseau-91120/essonne-ce-luxuriant-potager-connecte-fait-la-taille-un-portemanteau-29-06-2017-7097658.php#xtor=AD-1481423553"><img class="aligncenter wp-image-1752" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2080'%3E%3C/svg%3E" alt="" width="160" height="80" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2018/05/Le-parisien-300x150.png" /><noscript><img class="aligncenter wp-image-1752" src="https://www.homepotager.fr/wp-content/uploads/2018/05/Le-parisien-300x150.png" alt="" width="160" height="80" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="950"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.huffingtonpost.fr/entry/ces-deux-produits-recompenses-a-la-foire-de-paris-nous-ont-aussi-tape-dans-loeil_fr_5cc80034e4b02791823e3b72"><img class="aligncenter size-full wp-image-15655" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2079'%3E%3C/svg%3E" alt="" width="300" height="79" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_huffpost.png" /><noscript><img class="aligncenter size-full wp-image-15655" src="https://www.homepotager.fr/wp-content/uploads/2019/05/logo_huffpost.png" alt="" width="300" height="79" /></noscript></a></p></div></div></div></div></div><div class="vc_col-sm-1/5 wpb_column column_container vc_column_container col centered-text has-animation no-extra-padding" data-t-w-inherits="default" data-shadow="none" data-border-radius="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="fade-in-from-bottom" data-delay="1100"><div class="column-bg-overlay"></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element logo" ><div class="wpb_wrapper"><p><a href="https://www.homepotager.fr/wp-content/uploads/2019/09/M6Capital.mp4"><img class="aligncenter wp-image-1843" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%2087'%3E%3C/svg%3E" alt="M6 capital" width="168" height="87" data-lazy-srcset="https://www.homepotager.fr/wp-content/uploads/2018/05/capital2018.png 274w, https://www.homepotager.fr/wp-content/uploads/2018/05/capital2018-272x142.png 272w" data-lazy-sizes="(max-width: 168px) 100vw, 168px" data-lazy-src="https://www.homepotager.fr/wp-content/uploads/2018/05/capital2018.png" /><noscript><img class="aligncenter wp-image-1843" src="https://www.homepotager.fr/wp-content/uploads/2018/05/capital2018.png" alt="M6 capital" width="168" height="87" srcset="https://www.homepotager.fr/wp-content/uploads/2018/05/capital2018.png 274w, https://www.homepotager.fr/wp-content/uploads/2018/05/capital2018-272x142.png 272w" sizes="(max-width: 168px) 100vw, 168px" /></noscript></a></p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="footer-outer" data-midnight="light" data-cols="4" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="false" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" ><div id="footer-widgets" data-cols="4"><div class="container"><div class="row"><div class="col span_3"><div id="nav_menu-2" class="widget widget_nav_menu"><h4>Information</h4><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-15464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15464"><a href="https://www.homepotager.fr/actualites/">Actualités</a></li><li id="menu-item-15466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15466"><a href="https://www.homepotager.fr/category/salons/">Salons</a></li><li id="menu-item-15465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15465"><a href="https://www.homepotager.fr/category/media/">Media</a></li><li id="menu-item-15456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15456"><a href="https://www.homepotager.fr/application-mobile/">Application mobile</a></li></ul></div></div></div><div class="col span_3"><div id="nav_menu-5" class="widget widget_nav_menu"><h4>Produits</h4><div class="menu-produits-container"><ul id="menu-produits" class="menu"><li id="menu-item-15399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15399"><a href="https://www.homepotager.fr/boutique/">Kit Potager</a></li><li id="menu-item-15400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15400"><a href="https://www.homepotager.fr/boutique/nutriment/">Nutriment</a></li><li id="menu-item-15401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15401"><a href="https://www.homepotager.fr/boutique/accessoires/">Accessoires</a></li><li id="menu-item-15469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15469"><a href="https://www.homepotager.fr/rendement/">Rendement</a></li><li id="menu-item-15402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15402"><a href="https://www.homepotager.fr/assistance/">Assistance</a></li></ul></div></div></div><div class="col span_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h4>Mon compte</h4><div class="menu-mon-compte-container"><ul id="menu-mon-compte" class="menu"><li id="menu-item-1694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694"><a href="https://www.homepotager.fr/boutique/panier/">Mon panier</a></li><li id="menu-item-1693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693"><a href="https://www.homepotager.fr/boutique/mon-compte/">Mon compte</a></li><li id="menu-item-1690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1690"><a href="https://www.homepotager.fr/mon-compte/orders/">Mes commandes</a></li><li id="menu-item-1691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1691"><a href="https://www.homepotager.fr/mon-compte/edit-address/">Mes adresses</a></li></ul></div></div></div><div class="col span_3"><div id="nav_menu-4" class="widget widget_nav_menu"><h4>Support Client</h4><div class="menu-support-client-container"><ul id="menu-support-client" class="menu"><li id="menu-item-15398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15398"><a href="https://www.homepotager.fr/assistance/faq/">FAQ</a></li><li id="menu-item-15397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15397"><a href="https://www.homepotager.fr/conditions-generales-de-vente-2/">Conditions générales de vente</a></li><li id="menu-item-1718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1718"><a href="/mentions-legales/?tab=donnees-personnelles">Informatiques et libertés</a></li><li id="menu-item-15497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15497"><a href="https://www.homepotager.fr/mentions-legales/">Mentions légales</a></li><li id="menu-item-15492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15492"><a href="https://www.homepotager.fr/contact/">Nous contacter</a></li></ul></div></div></div></div></div></div><div class="row" id="copyright" data-layout="default"><div class="container"><div class="col span_5"><p>&copy; 2020 HomePotager. Réalisation <a href="#">HomePotager</a> et <a href="https://1step-design.fr/"> 1 Step Design</a></p></div><div class="col span_7 col_last"><ul class="social"><li><a target="_blank" href="https://twitter.com/homepotager"><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href="https://www.facebook.com/Homepotager"><i class="fa fa-facebook"></i> </a></li><li><a target="_blank" href="https://fr.linkedin.com/in/fbrece"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCgNCIqOuloso7pV-MMJNIBA"><i class="fa fa-youtube-play"></i> </a></li><li><a target="_blank" href="https://instagram.com/homepotager"><i class="fa fa-instagram"></i></a></li></ul></div></div></div></div><div id="slide-out-widget-area-bg" class="slide-out-from-right-hover dark"></div><div id="slide-out-widget-area" class="slide-out-from-right-hover" data-dropdown-func="default" data-back-txt="Back"><div class="inner" data-prepend-menu-mobile="false"> <a class="slide_out_area_close" href="#"> <span class="icon-salient-x icon-default-style"></span> </a></div><div class="bottom-meta-wrap"><div id="recent-posts-extra-2" class="widget recent_posts_extra_widget"><h4>Actualités</h4><ul class="nectar_blog_posts_recent_extra nectar_widget" data-style="hover-featured-image"><li class="has-img"><a href="https://www.homepotager.fr/actualites/france5-la-quotidienne-produit-du-jour-2/"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2019/08/FDP2019.png)" class="popular-featured-img rocket-lazyload" style=""></div><span class="meta-wrap"><span class="post-title">Figaro Immo : interview à la Foire de Paris 2019</span> <span class="post-date">02/08/2019</span></span></a></li><li class="has-img"><a href="https://www.homepotager.fr/actualites/france5-la-quotidienne-produit-du-jour/"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2018/09/la-quotidienne-France-5.png)" class="popular-featured-img rocket-lazyload" style=""></div><span class="meta-wrap"><span class="post-title">France5 &#8211; La Quotidienne : Produit du Jour</span> <span class="post-date">19/09/2018</span></span></a></li><li class="has-img"><a href="https://www.homepotager.fr/salons/crowdfunding_ulule-2/"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2018/06/Thanks02-1.png)" class="popular-featured-img rocket-lazyload" style=""></div><span class="meta-wrap"><span class="post-title">Campagne ULULE financée!</span> <span class="post-date">12/06/2018</span></span></a></li><li class="has-img"><a href="https://www.homepotager.fr/salons/viva-technology-paris-du-24-au-26-mai-2018/"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2018/05/vivatech_2018.png)" class="popular-featured-img rocket-lazyload" style=""></div><span class="meta-wrap"><span class="post-title">Viva Technology, Paris du 24 au 26 Mai 2018</span> <span class="post-date">13/05/2018</span></span></a></li><li class="has-img"><a href="https://www.homepotager.fr/actualites/m6_capital_les_jardineries_urbaines/"><div data-bg="url(https://www.homepotager.fr/wp-content/uploads/2018/06/ART_M6Capital.png)" class="popular-featured-img rocket-lazyload" style=""></div><span class="meta-wrap"><span class="post-title">M6 Capital : les Jardineries urbaines</span> <span class="post-date">12/05/2018</span></span></a></li></ul></div><ul class="off-canvas-social-links mobile-only"><li><a target="_blank" href="https://twitter.com/homepotager"><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href="https://www.facebook.com/Homepotager"><i class="fa fa-facebook"></i> </a></li><li><a target="_blank" href="https://fr.linkedin.com/in/fbrece"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCgNCIqOuloso7pV-MMJNIBA"><i class="fa fa-youtube-play"></i> </a></li><li><a target="_blank" href="https://instagram.com/homepotager"><i class="fa fa-instagram"></i> </a></li></ul></div></div></div>  <script src="//code.tidio.co/lrhmfmw2b8mjxcacapg3vuch7rvvrtwp.js" async></script> <p class="woocommerce-store-notice demo_store">LIVRAISON GRATUITE SUR TOUS NOS KITS <a href="#" class="woocommerce-store-notice__dismiss-link">Ignorer</a></p><div class="nectar-quick-view-box-backdrop"></div><div class="nectar-quick-view-box" data-image-sizing="cropped"><div class="inner-wrap"><div class="close"> <a href="#" class="no-ajaxy"> <span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span> </a></div><div class="product-loading"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span></div><div class="preview_image"></div><div class="inner-content"><div class="product"><div class="product type-product"><div class="woocommerce-product-gallery"></div><div class="summary entry-summary scrollable"><div class="summary-content"></div></div></div></div></div></div></div> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=2056666851292609&ev=PageView&noscript=1"/> </noscript>          <script type='text/javascript'>/* <![CDATA[ */ var MyAcSearch = {"url":"https:\/\/www.homepotager.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_41aeee8d174a066904d776fb591954d4","fragment_name":"wc_fragments_41aeee8d174a066904d776fb591954d4"}; /* ]]> */</script>         <script type='text/javascript'>/* <![CDATA[ */ var nectarLove = {"ajaxurl":"https:\/\/www.homepotager.fr\/wp-admin\/admin-ajax.php","postID":"15851","rooturl":"https:\/\/www.homepotager.fr","pluginPages":[false,"?sidebar=true"],"disqusComments":"false","loveNonce":"b64b3d42a8","mapApiKey":""}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit ne r\u00e9pond \u00e0 vos crit\u00e8res. Veuillez choisir une combinaison diff\u00e9rente.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner certaines options du produit avant de l\u2019ajouter \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n\u2019est pas disponible. Veuillez choisir une combinaison diff\u00e9rente."}; /* ]]> */</script>      <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.homepotager.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.homepotager.fr/wp-content/cache/min/1/87791cbad273a6e8892188e61d23fb53.js" data-minify="1" defer></script><script>fbq('init', '2056666851292609', {}, {
    "agent": "woocommerce-3.5.7-1.9.11"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.5.7",
    "pluginVersion": "1.9.11"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);</script><noscript><link rel="stylesheet" href="https://www.homepotager.fr/wp-content/cache/min/1/087f417c24176195b3917bccb982dbfc.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.homepotager.fr/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.5.7.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='redux-google-fonts-salient_redux-css' href='https://fonts.googleapis.com/css?family=Fira+Sans%3A500%2C400%2C300%7CMontserrat%3A400%2C500%7CRoboto%3A300%2C400%7CPlayfair+Display%3A400italic%2C400%7CVarela+Round%3A400&#038;subset=latin&#038;ver=1558682526' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592030276 -->